Siemens - DAM Author major outage – Dettagli dei guasti
Tutti i sistemi sono operativi
DAM Author major outage
Risolto
Grave disservizio
Avviato il 8 mesi fadicembre 11, 2025Durato 15 minutidicembre 11, 202507:0407:18UTC
Colpiti
Authoring
Grave disservizio da 7:04 AM to 7:18 AM
Assets Author
Grave disservizio da 7:04 AM to 7:18 AM
Aggiornamenti
Risolto
UTC
Risolto
UTC
This incident has been resolved. The DAM Author instance is up and running again.
Verifiche
UTC
Verifiche
UTC
The DAM Authoring instance was running into an out-of-memory issue during the maintenance tasks. We are fixing the issue and let you know once it's up and running again