Siemens - Central DAM content publishing is not working – Dettagli dei guasti

Sperimentazione di prestazioni parzialmente degradate

Central DAM content publishing is not working

Risolto
Parzialmente fuori servizio 30 %
Avviato il circa 2 mesi faDurato 30 minuti

Colpiti

Global Infrastructure

Parzialmente fuori servizio da 11:51 AM to 12:21 PM

Assets Delivery

Parzialmente fuori servizio da 11:51 AM to 12:21 PM

Internal Applications

Parzialmente fuori servizio da 11:51 AM to 12:21 PM

DAM UI

Parzialmente fuori servizio da 11:51 AM to 12:21 PM

Aggiornamenti
  • Risolto
    Risolto
    This incident has been resolved.
  • Monitorando
    Monitorando

    The fix has been successfully tested on the staging system and will be delivered to PROD now.

  • Individuato
    Individuato

    We have identified the problem and are currently deploying a fix to production.

  • Verifiche
    Verifiche

    We're facing an issue with the content publishing in the central DAM. We're investigating the issue and keep you updated once the issue is fixed