Siemens - Sites PROD Author currently experiencing slow performance – Dettagli dei guasti

SmartCMS In manutenzione

Sites PROD Author currently experiencing slow performance

Risolto
Performance ridotte
Avviato il più di 2 anni faDurato circa 20 ore

Colpiti

Authoring

Performance ridotte da 1:02 PM to 9:16 AM

SmartCMS

Performance ridotte da 1:02 PM to 9:16 AM

Aggiornamenti
  • Risolto
    Risolto

    This incident has been resolved.

  • Aggiornare
    Aggiornare

    We identified still some issues and continue monitoring.

  • Monitorando
    Monitorando

    The Author is now running on a larger instance with enough headroom for the currently increased demand.

    Authoring will be back soon.

    We are continuing to monitor the situation.

  • Individuato
    Individuato

    We are migrating the author instance to better hardware.