Siemens - Sites PROD Author currently experiencing slow performance – Dettagli dei guasti

Sperimentazione di prestazioni parzialmente degradate

Sites PROD Author currently experiencing slow performance

Risolto
Performance ridotte
Avviato il più di 2 anni faDurato 12 minuti

Colpiti

Authoring

Performance ridotte da 6:36 AM to 6:49 AM

SmartCMS

Performance ridotte da 6:36 AM to 6:49 AM

Aggiornamenti
  • Risolto
    Risolto

    Author has been restarted, and operations have returned to normal.

  • Verifiche
    Verifiche

    The Sites PROD author is currently experiencing high load, which leads to slow page loads and a degraded authoring experience.

    We are investigating.