Siemens - Prod Assets Author Outage – Details zu Vorfällen

SmartCMS Unter Wartung

Prod Assets Author Outage

Gelöst
Funktionsfähig
Aufgetreten am vor mehr als 2 JahrenDauerte etwa 2 Stunden

Betroffen

Authoring

Funktionsfähig aus 1:27 PM zu 3:20 PM

Assets Author

Funktionsfähig aus 1:27 PM zu 3:20 PM

Aktualisierung
  • Gelöst
    Gelöst

    This incident has been resolved.

  • Identifizierung
    Identifizierung

    We are continuing to work on a fix for this incident.

    A process used to convert images was using too much server memory. We have disabled this process, which may impact on some functionality.

    Assets workflows execution may fail until we have re-enabled this process.